Lettlest Regnskapsrapport
with Ingen kommentarer

Lettlest Regnskapsrapport  «Du Ketil, kan ikke du bare si om det går bra eller dårlig’a?» Kommentaren kom en gang under den … Les mer

Excel HVIS – på godt og vondt
with Ingen kommentarer

Excel HVIS Jeg får mange eksempler fra dere der ute med komplekse HVIS-formler. Mange av disse kan forenkles ved å … Les mer

Sammenligne to kolonner
with Ingen kommentarer

Sammenligne to kolonner i Excel. Dette behovet dukker opp ganske ofte. Enten jeg holder på med regnskap, fakturering eller kundeoppfølging, … Les mer

Beregne Trinnskatt #1 Med formler
with Ingen kommentarer

Fra og med 2016 erstattes Toppskatt med Trinnskatt. Dette ble jeg litt nysgjerrig på, og laget et lite ark for … Les mer

Varmepumpe – sjekk hva du sparer
with Ingen kommentarer

Varmepumpe – hva sparer du egentlig på den? Dette er et praktisk eksempel på bruk av Excel. Har du en … Les mer

Lage faktura i Excel og sende som PDF fra Outlook
with Ingen kommentarer

Send faktura som PDF fra Excel Fakturamalen er populær, og har blitt lastet ned  ganger siden den ble publisert. Det kommer … Les mer

Når HVIS() ikke strekker til
with 1 kommentar

Er det vanskelig å få det til med HVIS(), skal du sannsynligvis ikke bruke HVIS(). Last gjerne ned regnearket før du … Les mer

HVIS du er klar for en liten Excel-utfordring….
with Ingen kommentarer

Hva returnerer formelen? Denne formelen returnerer en del av teksten som står i Celle A2. Hva returneres? =HVIS(HVIS(HVIS(HVIS(HVISFEIL(FINN(» «;A2;HVISFEIL(FINN(» «;A2;1);0)+1);0)>0;HVISFEIL(FINN(» … Les mer

Timeregistrering i Excel?
with 9 kommentarer

Excel, perfekt for timeregistrering Steffen lurer på om det går an å bruke Excel til å registrere timer ved å … Les mer

Finne duplikater i en tallrekke
with Ingen kommentarer

Duplikater til besvær I dag viser vi to enkle metoder for å finne duplikater. Ved hjelp av formler Den første … Les mer

Postnummerproblematikk, Funksjon: HVIS, LENGDE, TEKST
with Ingen kommentarer

Hvis du kopierer inn postnummer og poststed inn i Excel, vil alle postnummer som begynner med «0», ende opp som … Les mer