Lettlest Regnskapsrapport
with Ingen kommentarer

Lettlest Regnskapsrapport  «Du Ketil, kan ikke du bare si om det går bra eller dårlig’a?» Kommentaren kom en gang under den … Les mer

Sammenligne to kolonner
with Ingen kommentarer

Sammenligne to kolonner i Excel. Dette behovet dukker opp ganske ofte. Enten jeg holder på med regnskap, fakturering eller kundeoppfølging, … Les mer

Treningsprogram
with Ingen kommentarer

2015 er straks over, og mange har planer om å bli nye, bedre mennesker. Et enkelt oppsett for treningsprogrammet kan … Les mer

Varmepumpe – sjekk hva du sparer
with Ingen kommentarer

Varmepumpe – hva sparer du egentlig på den? Dette er et praktisk eksempel på bruk av Excel. Har du en … Les mer

Lage faktura i Excel og sende som PDF fra Outlook
with Ingen kommentarer

Send faktura som PDF fra Excel Fakturamalen er populær, og har blitt lastet ned  ganger siden den ble publisert. Det kommer … Les mer

Bruke Rullefelt (Scroll bar) i regnearket
with Ingen kommentarer

Her ser vi på hvordan vi kan bruke et rullefelt for å bla i en liste som viser populariteten til … Les mer

Beregne Tabelltrekk med Excel
with Ingen kommentarer

Skattedirektoratet legger ut skattetabellene hvert år. Disse kan vi laste ned på denne adressen:  http://www.skatteetaten.no/no/Tabeller-og-satser/Trekktabeller-for-lonnssystem/ Med disse som underlag kan … Les mer

HVIS du er klar for en liten Excel-utfordring….
with Ingen kommentarer

Hva returnerer formelen? Denne formelen returnerer en del av teksten som står i Celle A2. Hva returneres? =HVIS(HVIS(HVIS(HVIS(HVISFEIL(FINN(» «;A2;HVISFEIL(FINN(» «;A2;1);0)+1);0)>0;HVISFEIL(FINN(» … Les mer

Timeregistrering i Excel?
with 9 kommentarer

Excel, perfekt for timeregistrering Steffen lurer på om det går an å bruke Excel til å registrere timer ved å … Les mer

HvisFeil gir deg kontroll over #I/T og #DIV/0
with Ingen kommentarer

HvisFeil – få kontroll på feilverdier som ‪#‎I‬/T og ‪#‎DIV‬/0. Når vi deler med null eller en funksjon ikke finner det den … Les mer