Formel for å finne etternavn
with Ingen kommentarer

Vi har tidligere laget en makro for å finne etternavn ut fra et fullt navn, og denne gangen skal vi … Les mer

HVIS du er klar for en liten Excel-utfordring….
with Ingen kommentarer

Hva returnerer formelen? Denne formelen returnerer en del av teksten som står i Celle A2. Hva returneres? =HVIS(HVIS(HVIS(HVIS(HVISFEIL(FINN(” “;A2;HVISFEIL(FINN(” “;A2;1);0)+1);0)>0;HVISFEIL(FINN(” … Les mer

Dele opp et fullt navn i fornavn og etternavn
with 1 kommentar

Her er fire forslag til hvordan du kan dele et fullt navn i fornavn og etternavn. Last ned regnearket her: … Les mer

Vise fanenavnet i selve regnearket.
with Ingen kommentarer

Hvis du har mange faner i et Excelark kan det være en forsikring å vise fanenavnet i selve regnearket. Her … Les mer